Lv4.初涉江湖

UID
6105

积分:
395
彩虹糖:
9

饭5想用o-band

 查看:376    回复:0 | 发表于 2014-12-3 20:22:27 来自手机 | 显示全部楼层 | 复制
o-band要求安卓4.3以上,coloros2.0只是4.2.2。。最近刷了很多系统 原生android很赞,精简省电,手势也很多,可是CM10.4-4.4.4原生和360某些程序不太兼容 CM11-4.4.4原生和360某些程序不太兼容 mokee-4.4.4原生和360某些程序不太兼容 Xperia-4.3.3界面动画很赞,但WiFi不太好使 百度云OS界面太丑,破解的程序装不了,xposed框架装不上,还得找特别版 想刷回coloros2.0可是android-4.2.2用不了o-band 不同系统之间用钛备份还原系统数据开不开机 感觉很累,,,而且谢谢系统耗电量嗷嗷的,发热量嗷嗷的,真想用回coloros,,可是o-band怎么办。。求大神指导!
回复 发糖 转播

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

软件商店/OPPO社区/反馈安全问题/开放平台
2005-2019 广东欧珀移动通信有限公司 版权所有 (粤ICP备11013528号-7)
回复 返回列表 返回顶部